Wonder CMS 3.1.3 Cross Site Scripting

Uncategorized

# Exploit Title: WonderCMS 3.1.3 – ‘content’ Persistent Cross-Site Scripting # Date: 20-11-2020 # Exploit Author: Hemant Patidar (HemantSolo) # Vendor Homepage: https://www.wondercms.com/ # Version: 3.1.3 # Tested on: Windows 10/Kali Linux Stored Cross-site scripting(XSS): Stored XSS, also known as persistent XSS, is the more damaging of the two.Read MoreSecurity News

Leave a Reply