USN-4367-1: Linux kernel vulnerabilities

CERT-LatestNews ThreatsCybercrime VulnerabilitiesAll VulnerabilitiesDBMS VulnerabilitiesGoogle VulnerabilitiesLinux VulnerabilitiesMicrosoft VulnerabilitiesOracle VulnerabilitiesOS
24 May 2020 linux, linux-aws, linux-azure, linux-gcp, linux-kvm, linux-oracle, linux-raspi, linux-riscv vulnerabilities. A security issue affects these releases of Ubuntu and its derivatives: Ubuntu 20.04 LTS Summary. Several security issues were fixed in the Linux kernel.