SUSE: 2020:0079-2 moderate: libzypp>

CERT-LatestNews ThreatsEconomic Uncategorized VulnerabilitiesAll VulnerabilitiesApplications VulnerabilitiesLinux VulnerabilitiesOS

An update that fixes one vulnerability is now available. SUSE Security Update: Security update for libzypp ______________________________________________________________________________ Announcement ID: SUSE-SU-2020:0079-2 Rating: moderate References: #1158763 Cross-References: CVE-2019-18900….