Security Bulletin: Vulnerabilities in Swagger affects WebSphere Application Server Liberty

CERT-LatestNews VulnerabilitiesAll VulnerabilitiesApplications
Share this post: There are vulnerabilities in Swagger that affects WebSphere Application Server Liberty used by IBM Streams. IBM Streams has addressed the applicable CVEs. Affected product(s) and affected version(s):IBM Product Security Vulnerabilities.