Security Bulletin: IBM Planning Analytics Workspace is affected by security vulnerabilities

CERT-LatestNews
Share this post: The Planning Analytics Workspace component of IBM Planning Analytics is affected by multiple vulnerabilities . These have been addressed in IBM Planning Analytics Local v2.0 – Planning Analytics Workspace Release 53. Affected product(s) and affected version(s): IBM Planning Analytics 2.