RedHat: RHSA-2020-3422:01 Important: .NET Core 3.1 security and bugfix>

CERT-LatestNews ThreatsEconomic VulnerabilitiesAll VulnerabilitiesApplications VulnerabilitiesLinux VulnerabilitiesOS
An update for .NET Core 3.1 is now available for Red Hat Enterprise Linux 8. Red Hat Product Security has rated this update as having a security impact of Important. A Common Vulnerability Scoring System (CVSS) base score, -----BEGIN PGP SIGNED MESSAGE----- Hash: SHA256 ==============================....