Red Hat OpenShift Container Platform 4 update for jenkins-2-plugins

CERT-LatestNews ThreatsCybercrime Uncategorized VulnerabilitiesAll VulnerabilitiesApplications VulnerabilitiesLinux VulnerabilitiesMicrosoft

Exploit availability: No Description. CWE-284 – Improper Access Control The vulnerability allows a remote attacker to bypass sandbox restrictions. The vulnerability exists due to improper access restrictions. A remote authenticated attacker can circumvent the Sandbox protection through closure….