Red Hat Enterprise Linux 8 update for the virt:rhel module

CERT-LatestNews ThreatsCybercrime ThreatsEconomic VulnerabilitiesAll VulnerabilitiesApplications VulnerabilitiesLinux VulnerabilitiesOS
Security Advisory. This security advisory describes one low risk vulnerability.1) Buffer overflow. Severity: Low. CVSSv3: [PCI] CVE-ID: CVE-2020-8608. CWE-ID: Exploit availability: No Description. CWE-119 - Improper Restriction of Operations within the Bounds of a Memory Buffer The vulnerability....