Red Hat Enterprise Linux 8 update for net-snmp

Uncategorized

.

Security Advisory. This security advisory describes one medium risk vulnerability.

1) Risk: Medium. CVSSv3: [PCI] CVE-ID: CVE-2020-15862. CWE-ID: Exploit availability: No Description. CWE-732 – Incorrect Permission Assignment for Critical Resource The vulnerability allows a remote user to escalate privileges on the system.Read MoreSecurity News