Firefox, IE Vulnerabilities Exploited in Attacks on China, Japan

APTFilter CERT-LatestNews ThreatsCybercrime ThreatsStrategic
. Vulnerabilities patched earlier this year in Firefox and Internet Explorer have been exploited by an advanced persistent threat (APT) actor in attacks aimed at China and Japan.This is experimental project, which search automatically antivirus, security, malware, etc. news and alerts. If you want add/delete source or post, let us know .