Cisco Unified CCX software vulnerability allows remote execution of arbitrary code on network

CERT-LatestNews VulnerabilitiesAll VulnerabilitiesCisco VulnerabilitiesNetwork
has revealed the finding of a vulnerability in the Java Remote Management Interface, of the Unified Contact Center Express (Unified CCX) product. According to specialists, exploiting this flaw could allow unauthenticated remote hackers to execute arbitrary code on the affected device.