ArchLinux: 202005-13: bind: denial of service>

CERT-LatestNews ThreatsCybercrime Uncategorized VulnerabilitiesAll VulnerabilitiesApplications VulnerabilitiesLinux VulnerabilitiesOS

The package bind before version 9.16.3-1 is vulnerable to denial of service. Arch Linux Security Advisory ASA-202005-13 ========================================== Severity: High Date : 2020-05-20 CVE-ID : CVE-2020-8616 CVE-2020-8617 Package : bind Type : denial of service Remote : Yes Link : https://security.